<!DOCTYPE html><html lang="id" class="no-js"><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content=""> <meta name="description" content=""> <meta name="robots" content="index, follow" /> <title>Derby Kaltim Liga 1, Borneo FC Tanpa Marlon da Silva di Markas Mitra Kukar</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta property="fb:pages" content="353873204718182" /> <link rel="shortcut icon" href="http://bali.bisnis.com/assets/regional/images/favicon.png" /> <link rel="canonical" href="" /> <link rel="stylesheet" href="http://bali.bisnis.com/assets/regional/fonts/font-awesome-5/css/fontawesome-all.css"> <link rel="stylesheet" href="http://bali.bisnis.com/assets/regional/css/photoswipe.css"> <link rel="stylesheet" href="http://bali.bisnis.com/assets/regional/css/default-skin.css"> <link rel="stylesheet" href="http://bali.bisnis.com/assets/regional/css/style.css"> <link rel="stylesheet" href="http://bali.bisnis.com/assets/regional/css/theme.css"> <script src="http://bali.bisnis.com/assets/regional/js/modernizr.custom.js"></script> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://bali.bisnis.com/read/20180331/398/778519/derby-kaltim-liga-1-borneo-fc-tanpa-marlon-da-silva-di-markas-mitra-kukar' /><meta property='og:type' content='article' /><meta property='og:title' content='Derby Kaltim Liga 1, Borneo FC Tanpa Marlon da Silva di Markas Mitra Kukar | Bali Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/thumb/posts/2018/03/31/778519/pusamania-borneo-fc-pusamaniafc-com.jpg?w=400&h=400' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Penyerang Borneo FC Marlon Da Silva diragukan bisa turun menghadapi tuan rumah Mitra Kukar pada pertandingan lanjutan Liga 1 di Stadion Aji Imbut Tenggarong, Kutai Kartanegara, Kalimantan Timur, Senin (2/4/2018), karena masih dalam tahap pemulihan cedera otot betis.' /> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SurabayaTopFrame', [1100, 50], 'div-gpt-ad-1498027238608-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaTopLeaderboad', [728, 90], 'div-gpt-ad-1498027289923-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle1', [300, 250], 'div-gpt-ad-1498027455545-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle2', [300, 250], 'div-gpt-ad-1498027483814-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaArtikelLeaderboard', [728, 90], 'div-gpt-ad-1498027331916-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle3', [300, 250], 'div-gpt-ad-1498027511477-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle4', [300, 250], 'div-gpt-ad-1498027537570-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle5', [300, 250], 'div-gpt-ad-1498027574562-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle6', [300, 250], 'div-gpt-ad-1498027604630-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaHomeLeaderboard', [728, 90], 'div-gpt-ad-1498027378531-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaKanalLeaderboard', [728, 90], 'div-gpt-ad-1498027418463-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body> <div class="navbar navbar-default navbar-static-top"> <div class="wrapper-logo"> <div class="container"> <div class="row"> <div class="col-sm-2 link"><a href="http://bisnis.com" title="Kembali ke Bisnis.com"><i class="fa fa-arrow-left"></i> Bisnis.com</a></div> <div class="col-sm-8"><a href="http://bali.bisnis.com/" title="Surabaya"><div class="custom-logo logo-bali"></div></a></div> <div class="col-sm-2 link style2 text-right"> <span class="dropdown" id="d1"> <a href="#" title="Link BIG Media" class="link-big-media dropdown-toggle" data-toggle="dropdown"><i class="fas fa-th-large"></i></a> <ul class="dropdown-menu" id="dd1"> <li><a href="http://koran.bisnis.com/" target="_blank"><i class="custom-icon icon-newspaper"></i> <span class="small">Koran Bisnis Indonesia</span></a></li> <li><a href="#"><i class="custom-icon icon-shoppingbag"></i> <span>Toko Bisnis</span></a></li> <li><a href="https://epaper.bisnis.com/" target="_blank"><i class="custom-icon icon-epaper"></i> <span>E-paper Bisnis Indonesia</span></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank"><i class="custom-icon icon-bi"></i> <span>BI Group</span></a></li> </ul> </span> <a href="#" title="Login BisnisID" data-target="#wrapper-login-bid" data-toggle="modal" class="mr-15 btn btn-blue">Masuk</a> </div> </div> </div> </div> <div class="wrapper-menu channel" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> <li ><a href="http://bali.bisnis.com/" title="Beranda">Beranda</a></li> <li ><a href="http://bali.bisnis.com/kabar-bali" title="Kabar Bali">Kabar Bali</a></li> <li ><a href="http://bali.bisnis.com/bisnis-bali" title="Bisnis Bali">Bisnis</a></li> <li ><a href="http://foto.bisnis.com/" title="Foto">Foto</a></li> <li class="pull-right mr-15"> <div class="inner-addon right-addon"> <button type="button" class="btn"><i class="fa fa-search"></i></button> <input type="text" class="form-control homeSearch" placeholder="Cari berita.." > </div> </li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row mb-15"> <div class="col-sm-1">&nbsp;</div> <div class="col-sm-2"><a href="http://bisnis.com/"><div class="custom-image logo-bisnis pull-left"></div></a></div> <div class="col-sm-8"> <div class="inner-addon right-addon"> <button type="button" class="btn"><i class="fa fa-search"></i></button> <input type="text" class="form-control search" placeholder="Cari berita.." /> </div> </div> <div class="col-sm-1">&nbsp;</div> </div> <div class="row"> <div class="col-sm-offset-1 col-sm-2 flag-heading-1"> <h3 class="flag-1"><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks">Bursa & Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana">Obligasi & reksa dana</a></li> <li><a href="http://market.bisnis.com/harga-emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten">Korporasi</a></li> </ul> <h3 class="flag-2"><a href="#" title="Teknologi">Teknologi</a></h3> <ul> <li><a href="#">Tekno</a></li> <li><a href="#">Media</a></li> <li><a href="#">Telekomunikasi</a></li> <li><a href="#">Gadget</a></li> <li><a href="#">Electronics</a></li> </ul> <h3 class="flag-3"><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> <ul> <li><a href="http://otomotif.bisnis.com/mobil">Mobil</a></li> <li><a href="http://otomotif.bisnis.com/motor">Motor</a></li> <li><a href="http://otomotif.bisnis.com/bisnis-otomotif">Bisnis Otomotif</a></li> <li><a href="http://otomotif.bisnis.com/tips-trik">Tips & Trick</a></li> <li><a href="http://otomotif.bisnis.com/test-drive">Test Drive</a></li> </ul> <h3 class="flag-4"><a href="http://koran.bisnis.com/" class="single" title="Koran Bisnis">Koran Bisnis</a></h3> </div> <div class="col-sm-2 flag-heading-2"> <h3 class="flag-1"><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3 class="flag-2"><a href="http://entrepreneur.bisnis.com/" title="Entrepreneur">Entrepreneur</a></h3> <ul> <li><a href="http://entrepreneur.bisnis.com/manajemen">Manajemen</a></li> <li><a href="http://entrepreneur.bisnis.com/">Startup</a></li> <li><a href="http://entrepreneur.bisnis.com/peluang-usaha">Peluang Bisnis</a></li> <li><a href="http://entrepreneur.bisnis.com/tips-bisnis">Tips Bisnis</a></li> <li><a href="http://entrepreneur.bisnis.com/tokoh-bisnis">Tokoh Bisnis</a></li> </ul> <h3 class="flag-3"><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com" title="Banten" target="_blank">Banten</a></li> <li><a href="http://Bandung.bisnis.com" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com" title="Papua" target="_blank">Papua</a></li> </ul> <h3 class="flag-4"><a href="#" class="single" title="Infografis">Infografis</a></h3> </div> <div class="col-sm-2 flag-heading-3"> <h3 class="flag-1"><a href="http://industri.bisnis.com/" title="Ekonomi & Bisnis">Ekonomi & Bisnis</a></h3> <ul> <li><a href="http://industri.bisnis.com/">APBN & Pajak</a></li> <li><a href="http://industri.bisnis.com/">BUMN</a></li> <li><a href="http://industri.bisnis.com/manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining">Energi & Tambang</a></li> <li><a href="http://industri.bisnis.com/">Jasa & Niaga</a></li> <li><a href="http://industri.bisnis.com/agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/transportasi-logistik">Transportasi & Logistik</a></li> </ul> <h3 class="flag-2"><a href="http://traveling.bisnis.com/" title="Travel">Travel</a></h3> <ul> <li><a href="http://traveling.bisnis.com/">Info Travel</a></li> <li><a href="http://traveling.bisnis.com/destinasi-wisata">Destinasi</a></li> <li><a href="http://traveling.bisnis.com/kuliner">Kuliner</a></li> <li><a href="http://traveling.bisnis.com/tips-travel">Tips</a></li> </ul> <h3 class="flag-3"><a href="http://jakarta.bisnis.com/" title="Jakarta Raya">Jakarta Raya</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/bisnis-jakarta">Bisnis Jakarta</a></li> <li><a href="http://jakarta.bisnis.com/bodetabek">Bodetabek</a></li> <li><a href="http://jakarta.bisnis.com/metro">Metro</a></li> </ul> <h3 class="flag-4"><a href="http://foto.bisnis.com/" class="single" title="Foto">Foto</a></h3> </div> <div class="col-sm-2 flag-heading-4"> <h3 class="flag-1"><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3 class="flag-2"><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <ul> <li><a href="http://sport.bisnis.com/aneka-sport">Aneka Sport</a></li> <li><a href="http://sport.bisnis.com/">Moto GP</a></li> <li><a href="http://sport.bisnis.com/">Formula 1</a></li> <li><a href="http://sport.bisnis.com/">Bulutangkis</a></li> <li><a href="http://sport.bisnis.com/sportainment">Sportainment</a></li> </ul> <h3 class="flag-3"><a href="#" title="Bandung">Bandung</a></h3> <ul> <li><a href="#">Berita Jabar</a></li> <li><a href="#">Bisnis</a></li> <li><a href="#">Info Produk</a></li> <li><a href="#">Wisata</a></li> <li><a href="#">Ragam</a></li> <li><a href="#">Umum</a></li> <li><a href="#">Olahraga</a></li> <li><a href="#">Foto</a></li> <li><a href="#">Video</a></li> </ul> </div> <div class="col-sm-2 flag-heading-5"> <h3 class="flag-1"><a href="https://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="https://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="https://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li><a href="https://lifestyle.bisnis.com/infotaiment" title="Infotaiment">Infotaiment</a></li> <li><a href="https://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li><a href="https://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="https://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li><a href="https://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li><a href="https://lifestyle.bisnis.com/show" title="Show">Show</a></li> <li><a href="https://lifestyle.bisnis.com/musik" title="Musik">Musik</a></li> <li><a href="https://lifestyle.bisnis.com/film" title="Film">Film</a></li> </ul> <h3 class="flag-2"><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick">Free Kick</a></li> </ul> <h3 class="flag-3"><a href="http://tv.bisnis.com/" title="Bisnis Tv">Bisnis Tv</a></h3> <ul> <li><a href="#">Ekonomi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk">Investasi</a></li> <li><a href="#">Entrepreneur</a></li> <li><a href="#">Inspirasi</a></li> <li><a href="#">Nasional</a></li> <li><a href="#">Hiburan</a></li> </ul> </div> </div> </div> </div></div> <!-- Main Content --><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col" id="wrapper_floating_right"> <div class="main-news"> <ul class="breadcrumb"> <li><a href="http://bali.bisnis.com/">Beranda</a></li> <li class="active"><a href="http://bali.bisnis.com/bola-indonesia">Bola Indonesia</a></li> </ul> <h1>Derby Kaltim Liga 1, Borneo FC Tanpa Marlon da Silva di Markas Mitra Kukar</h1> <div class="author"> <div class="row"> <div class="col-sm-12"> Oleh: Newswire <span class="date">31 Maret 2018 | 19:58 WIB</span> </div> </div> </div> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/posts/2018/03/31/778519/pusamania-borneo-fc-pusamaniafc-com.jpg" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/posts/2018/03/31/778519/pusamania-borneo-fc-pusamaniafc-com.jpg" alt="" class="img-responsive" /> </a> <figcaption itemprop="caption description"> Para pemain Borneo FC sedang berlatih/Pusamaniafc.com </figcaption> </figure> </div> <div class="row mt-30"> <div class="col-sm-6"> <ul class="socmed share"> <li><a href="javascript:;" onclick="sharesocmed('http://bali.bisnis.com/read/20180331/398/778519/derby-kaltim-liga-1-borneo-fc-tanpa-marlon-da-silva-di-markas-mitra-kukar','fb');" title="Facebook"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="fb-share" class="fab fa-facebook-f fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('Derby Kaltim Liga 1, Borneo FC Tanpa Marlon da Silva di Markas Mitra Kukar http://bali.bisnis.com/read/20180331/398/778519/derby-kaltim-liga-1-borneo-fc-tanpa-marlon-da-silva-di-markas-mitra-kukar','twitter');" title="Twitter"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="tw-share" class="fab fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://bali.bisnis.com/read/20180331/398/778519/derby-kaltim-liga-1-borneo-fc-tanpa-marlon-da-silva-di-markas-mitra-kukar','gplus');" title="Google Plus"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="gp-share" class="fab fa-google-plus-g fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://bali.bisnis.com/read/20180331/398/778519/derby-kaltim-liga-1-borneo-fc-tanpa-marlon-da-silva-di-markas-mitra-kukar','linkedin');" title="Linkedin"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="in-share" class="fab fa-linkedin-in fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://bali.bisnis.com/read/20180331/398/778519/derby-kaltim-liga-1-borneo-fc-tanpa-marlon-da-silva-di-markas-mitra-kukar')+'$title='+encodeURIComponent('Derby Kaltim Liga 1, Borneo FC Tanpa Marlon da Silva di Markas Mitra Kukar'),'email');" title="Mail"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="em-share" class="far fa-envelope fa-stack-1x fa-inverse"></i> </span> </a></li> <!-- <li class="counter-share">Share <span>120k</span></li> --> </ul> </div> <div class="col-sm-6"> <div class="font-size"> <a href="javascript:void(0)" class="font-size-link l">a</a> <a href="javascript:void(0)" class="font-size-link m">a</a> <a href="javascript:void(0)" class="font-size-link s">a</a> </div> </div> </div> <div class="description"> <p><strong>Bisnis.com</strong>, SAMARINDA - Penyerang Borneo FC Marlon Da Silva diragukan bisa turun menghadapi tuan rumah Mitra Kukar pada pertandingan lanjutan Liga 1 di Stadion Aji Imbut Tenggarong, Kutai Kartanegara, Kalimantan Timur, Senin (2/4/2018), karena masih dalam tahap pemulihan cedera otot betis.</p><p>Fisioterapis Borneo FC Lutfinanda Amary Septiandi mengatakan kondisi Marlon belum 100 persen pulih dan tidak bisa dipaksakan menjalani latihan.<p>"Cedera Marlon ini terjadi saat uji coba menghadapi PMP Mojokerto. Sebenarnya dia sudah bisa berlatih ringan, tapi kemungkinan besar absen lawan Mitra Kukar. Kami tidak mau ambil risiko kalau dia dipaksa bermain," ungkap Lutfinanda di Samarinda, Kalimantan Timur, pada Sabtu (31/3/2018).</p><p>Absennya pemain asal Brasil itu menjadi kerugian tersendiri bagi tim berjuluk Pesut Etam karena Marlon mempunyai pengalaman dengan Stadion Aji Imbut saat masih membela Mitra Kukar pada musim 2016.</p><p>Bahkan, saat masih berbaju Mitra Kukar, Marlon sukses menjadi top skor tim berjuluk Naga Mekes itu dengan koleksi 16 gol.</p><p>Meski bakal kehilangan satu pemain andalan, menatap laga derby Kaltim tersebut, Borneo FC sudah bisa memainkan dua pemain andalannya yakni Abdul Rachman dan Diego Michiels.</p><p>Sebelumnya kedua pemain bertahan Pesut Etam ini sempat menepi selama beberapa hari akibat cedera usai laga melawan Sriwijaya FC. Bahkan keduanya sempat ditarik keluar di laga itu. Namun, saat ini keduanya sudah dalam kondisi apik dan siap diturunkan.</p><p>"Untuk Diego dan Rachman sudah bisa dimainkan. Mereka tidak memiliki masalah berarti, hanya perlu rehat karena sempat ditarik keluar lawan Sriwijaya FC. Mereka berdua sudah bisa tampil lawan Mitra Kukar," kata Lutfinanda.</p><p>Borneo FC gagal meraih kemenangan pada laga perdana Liga 1 setelah ditahan Sriwijaya FC tanpa gol di Stadion Segiri Samarinda, akhir pekan lalu.</p><p>Mereka juga mendepak pelatih Iwan Setiawan karena terlibat konflik dengan suporter usai pertandingan itu dan selanjutnya manajemen menggaet Dejan Antonic sebagai pelatih baru.</p> <!-- <p><strong>Bisnis.com</strong>, SAMARINDA - Penyerang Borneo FC Marlon Da Silva diragukan bisa turun menghadapi tuan rumah Mitra Kukar pada pertandingan lanjutan Liga 1 di Stadion Aji Imbut Tenggarong, Kutai Kartanegara, Kalimantan Timur, Senin (2/4/2018), karena masih dalam tahap pemulihan cedera otot betis.</p><p>Fisioterapis Borneo FC Lutfinanda Amary Septiandi mengatakan kondisi Marlon belum 100 persen pulih dan tidak bisa dipaksakan menjalani latihan.</p><p>"Cedera Marlon ini terjadi saat uji coba menghadapi PMP Mojokerto. Sebenarnya dia sudah bisa berlatih ringan, tapi kemungkinan besar absen lawan Mitra Kukar. Kami tidak mau ambil risiko kalau dia dipaksa bermain," ungkap Lutfinanda di Samarinda, Kalimantan Timur, pada Sabtu (31/3/2018).</p><p>Absennya pemain asal Brasil itu menjadi kerugian tersendiri bagi tim berjuluk Pesut Etam karena Marlon mempunyai pengalaman dengan Stadion Aji Imbut saat masih membela Mitra Kukar pada musim 2016.</p><p>Bahkan, saat masih berbaju Mitra Kukar, Marlon sukses menjadi top skor tim berjuluk Naga Mekes itu dengan koleksi 16 gol.</p><p>Meski bakal kehilangan satu pemain andalan, menatap laga derby Kaltim tersebut, Borneo FC sudah bisa memainkan dua pemain andalannya yakni Abdul Rachman dan Diego Michiels.</p><p>Sebelumnya kedua pemain bertahan Pesut Etam ini sempat menepi selama beberapa hari akibat cedera usai laga melawan Sriwijaya FC. Bahkan keduanya sempat ditarik keluar di laga itu. Namun, saat ini keduanya sudah dalam kondisi apik dan siap diturunkan.</p><p>"Untuk Diego dan Rachman sudah bisa dimainkan. Mereka tidak memiliki masalah berarti, hanya perlu rehat karena sempat ditarik keluar lawan Sriwijaya FC. Mereka berdua sudah bisa tampil lawan Mitra Kukar," kata Lutfinanda.</p><p>Borneo FC gagal meraih kemenangan pada laga perdana Liga 1 setelah ditahan Sriwijaya FC tanpa gol di Stadion Segiri Samarinda, akhir pekan lalu.</p><p>Mereka juga mendepak pelatih Iwan Setiawan karena terlibat konflik dengan suporter usai pertandingan itu dan selanjutnya manajemen menggaet Dejan Antonic sebagai pelatih baru.</p> --> <p>Editor: M. Syahran W. Lubis</p> <ul class="socmed share"> <li><a href="javascript:;" onclick="sharesocmed('http://bali.bisnis.com/read/20180331/398/778519/derby-kaltim-liga-1-borneo-fc-tanpa-marlon-da-silva-di-markas-mitra-kukar','fb');" title="Facebook"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="fb-share" class="fab fa-facebook-f fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('Derby Kaltim Liga 1, Borneo FC Tanpa Marlon da Silva di Markas Mitra Kukar http://bali.bisnis.com/read/20180331/398/778519/derby-kaltim-liga-1-borneo-fc-tanpa-marlon-da-silva-di-markas-mitra-kukar','twitter');" title="Twitter"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="tw-share" class="fab fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://bali.bisnis.com/read/20180331/398/778519/derby-kaltim-liga-1-borneo-fc-tanpa-marlon-da-silva-di-markas-mitra-kukar','gplus');" title="Google Plus"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="gp-share" class="fab fa-google-plus-g fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://bali.bisnis.com/read/20180331/398/778519/derby-kaltim-liga-1-borneo-fc-tanpa-marlon-da-silva-di-markas-mitra-kukar','linkedin');" title="Linkedin"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="in-share" class="fab fa-linkedin-in fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://bali.bisnis.com/read/20180331/398/778519/derby-kaltim-liga-1-borneo-fc-tanpa-marlon-da-silva-di-markas-mitra-kukar')+'$title='+encodeURIComponent('Derby Kaltim Liga 1, Borneo FC Tanpa Marlon da Silva di Markas Mitra Kukar'),'email');" title="Mail"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="em-share" class="far fa-envelope fa-stack-1x fa-inverse"></i> </span> </a></li> <!-- <li class="counter-share">Share <span>120k</span></li> --> </ul> </div> <ul class="tag"> Tags: <li><a href="#">Liga 1</a></li> </ul> <div class="widget banner"> <!-- /543654989/SurabayaArtikelLeaderboard --> <div id='div-gpt-ad-1498027331916-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498027331916-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://bali.bisnis.com/read/20180331/398/778519/derby-kaltim-liga-1-borneo-fc-tanpa-marlon-da-silva-di-markas-mitra-kukar" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> </div> <div class="wrapper-related-news"> <div class="title-heading"> <h1>Berita Terkait</h1> </div> <div class="row"> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/bola-indonesia">Bola Indonesia</a></div> <a href="http://surabaya.bisnis.com/read/20180331/398/778521/hasil-liga-1-persija-libas-arema-skor-3-1-simic-2-gol" title="Hasil Liga 1: Persija Libas Arema Skor 3-1, Simic 2 Gol"> <img src="http://img.bisnis.com/thumb/posts/2018/03/31/778521/marko-simic-ant-akbar-nugroho-gumay-msl.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Hasil Liga 1: Persija Libas Arema Skor 3-1, Simic&#8230; </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/bola-indonesia">Bola Indonesia</a></div> <a href="http://surabaya.bisnis.com/read/20180331/398/778517/liga-1-hadapi-ps-tira-madura-united-waspada" title="Liga 1: Hadapi PS Tira, Madura United Waspada"> <img src="http://img.bisnis.com/thumb/posts/2018/03/31/778517/madura-united-antara-dewi-fajriani.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Liga 1: Hadapi PS Tira, Madura United Waspada </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/bola-indonesia">Bola Indonesia</a></div> <a href="http://surabaya.bisnis.com/read/20180331/398/778513/hasil-liga-1-babak-i-persija-vs-arema-skor-1-1" title="Hasil Liga 1: Babak I, Persija vs Arema Skor 1-1"> <img src="http://img.bisnis.com/thumb/posts/2018/03/31/778513/marko-simic-ant-akbar-nugroho-gumay-msl.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Hasil Liga 1: Babak I, Persija vs Arema Skor 1-1 </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/bola-indonesia">Bola Indonesia</a></div> <a href="http://surabaya.bisnis.com/read/20180331/398/778488/hasil-liga-1-psms-tumbang-di-medan-persipura-vs-barito-2-2" title="Hasil Liga 1: PSMS Tumbang di Medan, Persipura vs Barito 2-2"> <img src="http://img.bisnis.com/thumb/posts/2018/03/31/778488/simon-mcmenemy-espn-msl.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Hasil Liga 1: PSMS Tumbang di Medan, Persipura vs&#8230; </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/bola-indonesia">Bola Indonesia</a></div> <a href="http://surabaya.bisnis.com/read/20180331/398/778478/hasil-liga-1-psm-bungkam-perseru-di-marora-pimpin-klasemen" title="Hasil Liga 1: PSM Bungkam Perseru di Marora, Pimpin Klasemen"> <img src="http://img.bisnis.com/thumb/posts/2018/03/31/778478/fer1.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Hasil Liga 1: PSM Bungkam Perseru di Marora, Pimpin&#8230; </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/bola-indonesia">Bola Indonesia</a></div> <a href="http://surabaya.bisnis.com/read/20180331/398/778405/teco-tak-khawatirkan-ketajaman-persija" title="Teco Tak Khawatirkan Ketajaman Persija"> <img src="http://img.bisnis.com/thumb/posts/2018/03/31/778405/persija-jakarta-ant-indrayadi-th.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Teco Tak Khawatirkan Ketajaman Persija </a> </div> </div> </div> <div class="title-heading"> <h1>Berita Terkini Lainnya</h1> </div> <ul class="list-news channel style2"> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180329/538/757357/pln-bakal-hemat-rp24-miliar-saat-transmisi-flores-beroperasi" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/29/757357/listrik-300x271.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">1 day ago</div> <h2><a href="http://bali.bisnis.com/read/20180329/538/757357/pln-bakal-hemat-rp24-miliar-saat-transmisi-flores-beroperasi" title=""> PLN Bakal Hemat Rp2,4 Miliar Saat Transmisi Flores Beroperasi</a></h2> <div class="description"> Proyek transmisi Saluran Udara Tegangan Tinggi (SUTT) 150 kV dari PLTP Ulumbu hingga Labuan Bajo, Nusa Tenggara Timur akan segera rampung.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180329/538/757356/icv-dan-airasia-luncurkan-kilorun-ubud-2018" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/29/757356/lari2-150x150.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">2 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180329/538/757356/icv-dan-airasia-luncurkan-kilorun-ubud-2018" title=""> ICV dan AirAsia Luncurkan KiloRun Ubud 2018</a></h2> <div class="description"> Index Creative Village Plc bekerja sama dengan Thai AirAsia Co. Ltd meluncurkan konsep terbaru dalam dunia lari bertajuk KiloRun 2018.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180329/538/757355/lamong-energi-suplai-listrik-tenaga-surya-900-kw-untuk-jalan-tol-bali" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/29/757355/panel-surya001.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">2 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180329/538/757355/lamong-energi-suplai-listrik-tenaga-surya-900-kw-untuk-jalan-tol-bali" title=""> Lamong Energi Suplai Listrik Tenaga Surya 900 KW untuk Jalan Tol Bali</a></h2> <div class="description"> PT Lamong Energi Indonesia (LEGI), perusahaan afiliasi Pelindo III Group dari anak usahanya Terminal Teluk Lamong akan menyuplai listrik bertenaga surya untuk kebutuhan operasional&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180329/538/757354/masih-ada-sisa-600-unit-rumah-murah-harga-patokan-2017-di-bali" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/29/757354/Perumahan-Antaranews1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">2 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180329/538/757354/masih-ada-sisa-600-unit-rumah-murah-harga-patokan-2017-di-bali" title=""> Masih Ada Sisa 600 Unit Rumah Murah Harga Patokan 2017 di Bali</a></h2> <div class="description"> Pengembang properti di Bali masih menyisakan sebanyak 600 unit rumah murah bersubsidi dengan harga jual sesuai patokan pada 2017.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180329/538/757353/kinerja-ekonomi-bali-2018-bisa-capai-64" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/29/757353/pertumbuhan-ekonomiok.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">2 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180329/538/757353/kinerja-ekonomi-bali-2018-bisa-capai-64" title=""> Kinerja Ekonomi Bali 2018 Bisa Capai 6,4%</a></h2> <div class="description"> Memasuki 2018, kinerja ekonomi Bali diprakirakan akan menunjukkan akselerasi, sejalan dengan telah menurunnya aktivitas vulkanis Gunung Agung yang sempat berdampak terhadap&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180328/538/757352/kek-mandalika-kantongi-pinjaman-rp15-triliun" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/28/757352/screenshot_2018-03-28-19-21-09-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">2 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180328/538/757352/kek-mandalika-kantongi-pinjaman-rp15-triliun" title=""> KEK Mandalika Kantongi Pinjaman Rp1,5 Triliun</a></h2> <div class="description"> Kawasan Ekonomi Khusus Mandalika akan mendapat kucuran pendanaan dari Lembaga Pembiayaan Ekspor Indonesia hingga Rp1,5 triliun untuk membangun infrastruktur dasar guna pengembangan&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180328/538/757351/bali-beyond-travel-fair-2018-targetkan-transaksi-rp78-triliun" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/28/757351/antarafoto-festival-holi-india-100318-fik-6-1-min.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">3 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180328/538/757351/bali-beyond-travel-fair-2018-targetkan-transaksi-rp78-triliun" title=""> Bali & Beyond Travel Fair 2018 Targetkan Transaksi Rp7,8 Triliun</a></h2> <div class="description"> Bali &amp; Beyond Travel Fair 2018 menargetkan transaksi Rp7,8 triliun dan berambisi menjadi ajang promosi pariwisata internasional terbesar di Indonesia.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180328/538/757350/tpid-bali-diminta-menelaah-lagi-rendahnya-inflasi" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/28/757350/INDEKS-NIKKEI-300x186.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">3 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180328/538/757350/tpid-bali-diminta-menelaah-lagi-rendahnya-inflasi" title=""> TPID Bali Diminta Menelaah Lagi Rendahnya Inflasi</a></h2> <div class="description"> Tim pengendali inflasi daerah Bali disarankan menelaah lagi tingkat inflasi di daerah ini apakah benar karena keberhasilan menekan atau justru akibat melemahnya kemampuan&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180328/538/757349/ini-strategi-desa-sidan-hingga-menjadi-teladan-pengentasan-kemiskinan" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/28/757349/air-minum-jibiphoto-196x300.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">3 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180328/538/757349/ini-strategi-desa-sidan-hingga-menjadi-teladan-pengentasan-kemiskinan" title=""> Ini Strategi Desa Sidan Hingga Menjadi Teladan Pengentasan Kemiskinan</a></h2> <div class="description"> Desa Sidan Kecamatan Gianyar berhasil menurunkan angka kemiskinan dan pengangguran secara signifikan sejak tahun 2013, dengan berbagai usaha oleh pengurus desa di antaranya&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180328/538/757348/jumlah-sapi-bunting-di-nusa-tenggara-timur-diklaim-meningkat" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/28/757348/simantri1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">3 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180328/538/757348/jumlah-sapi-bunting-di-nusa-tenggara-timur-diklaim-meningkat" title=""> Jumlah Sapi Bunting di Nusa Tenggara Timur Diklaim Meningkat</a></h2> <div class="description"> Kepala Dinas Peternakan Provinsi Nusa Tenggara Timur Dani Suhadi mengemukakan program Upaya Khusus Sapi Induk Wajib Bunting (Upsus-Siwab) mampu meningkatkan populasi di provinsi&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180328/538/757347/bantuan-kapal-ternak-ntt-beroperasi-mei" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/28/757347/060913_RHN-BISNIS-04-KEBUTUHAN-SAPI-KURBAN.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">3 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180328/538/757347/bantuan-kapal-ternak-ntt-beroperasi-mei" title=""> Bantuan Kapal Ternak NTT Beroperasi Mei</a></h2> <div class="description"> Kepala Dinas Peternakan Provinsi Nusa Tenggara Timur Dani Suhadi mengatakan tambahan bantuan kapal ternak dari pemerintah pusat untuk mendukung aktivtias pengiriman ternak&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180328/538/757346/pelindo-iii-percepat-proyek-pembangunan-pelabuhan-benoa" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/28/757346/benoa1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">3 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180328/538/757346/pelindo-iii-percepat-proyek-pembangunan-pelabuhan-benoa" title=""> Pelindo III Percepat Proyek Pembangunan Pelabuhan Benoa</a></h2> <div class="description"> PT Pelabuhan Indonesia (Pelindo) III menggandeng PT Wijaya Karya Gedung untuk mempercepat pengembangan bangunan terminal penumpang di Pelabuhan Benoa agar mampu menampung&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180328/538/757345/produsen-beras-merah-tabanan-perlu-teknologi-pengolahan" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/28/757345/beras-merah.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">3 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180328/538/757345/produsen-beras-merah-tabanan-perlu-teknologi-pengolahan" title=""> Produsen Beras Merah Tabanan Perlu Teknologi Pengolahan</a></h2> <div class="description"> Distributor beras merah dari Tabanan Bali kewalahan memenuhi pesanan dari Amerika Serikat lantaran terkendala minimnya pengaplikasian teknologi.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180328/538/757344/jamkrida-bali-diingatkan-tak-hanya-kejar-keuntungan" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/28/757344/jamkrida-bali-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">3 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180328/538/757344/jamkrida-bali-diingatkan-tak-hanya-kejar-keuntungan" title=""> Jamkrida Bali Diingatkan Tak Hanya Kejar Keuntungan</a></h2> <div class="description"> PT Jamkrida Bali Mandara diingatkan agar tidak hanya mengejar profit atau keuntungan dalam operasionalnya, tetapi lebih memprioritaskan memberikan manfaat yang dapat dirasakan&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180328/538/757343/perkembangan-cashless-society-bali-menunjukkan-tren-positif" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/28/757343/image2-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">3 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180328/538/757343/perkembangan-cashless-society-bali-menunjukkan-tren-positif" title=""> Perkembangan 'Cashless Society' Bali Menunjukkan Tren Positif</a></h2> <div class="description"> Kepala Kantor Perwakilan Bank Indonesia Bali Causa Iman Karana menilai perkembangan cashless society di Bali menunjukkan kemajuan positif ditandai semakin banyaknya fasilitas&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180328/537/757342/kppu-bakal-awasi-khusus-kerja-sama-perusahaan-umkm" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/28/757342/kppu-logo-siap.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-bali" class="link-channel" title="Kabar Bali"> Kabar Bali</a> <div class="time">3 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180328/537/757342/kppu-bakal-awasi-khusus-kerja-sama-perusahaan-umkm" title=""> KPPU Bakal Awasi Khusus Kerja Sama Perusahaan UMKM</a></h2> <div class="description"> Komisi Pengawas Persaingan Usaha atau KPPU akan mengawasi kemitraan yang dilakukan oleh perusahaan dengan UMKM untuk memastikan bahwa program tersebut berjalan sesuai koridor.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180327/537/757341/plafon-kredit-jamkrida-bali-naik-3526-menjadi-rp57-triliun" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/757341/jamkrida-bali-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-bali" class="link-channel" title="Kabar Bali"> Kabar Bali</a> <div class="time">3 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180327/537/757341/plafon-kredit-jamkrida-bali-naik-3526-menjadi-rp57-triliun" title=""> Plafon Kredit Jamkrida Bali Naik 35,26% Menjadi Rp5,7 Triliun</a></h2> <div class="description"> Nilai plafon kredit yang dijamin PT Jamkrida Bali Mandara atau JBM pada 2017 mengalami kenaikan sebesar 35,26% menjadi Rp5,7 triliun dari tahun sebelumnya Rp3,69 triliun.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180327/537/757340/gianyar-kembangkan-sistem-bioflok-budi-daya-ikan-lele" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/757340/130404_ikan lele.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-bali" class="link-channel" title="Kabar Bali"> Kabar Bali</a> <div class="time">3 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180327/537/757340/gianyar-kembangkan-sistem-bioflok-budi-daya-ikan-lele" title=""> Gianyar Kembangkan Sistem Bioflok Budi Daya Ikan Lele</a></h2> <div class="description"> Dinas Ketahanan Pangan, Kelautan dan Perikanan (DKPKP) Kabupaten Gianyar mengandeng Balai Pelatihan dan Penyuluhan Perikanan Banyuwangi memberikan pelatihan budi daya ikan&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180327/538/757339/ntt-targetkan-jual-69.950-ekor-sapi-antarpulau" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/757339/sapi-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">4 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180327/538/757339/ntt-targetkan-jual-69.950-ekor-sapi-antarpulau" title=""> NTT Targetkan Jual 69.950 Ekor Sapi Antarpulau</a></h2> <div class="description"> Kepala Dinas Peternakan Provinsi Provinsi Nusa Tenggara Timur Dani Suhadi mengemukakan, pemerintah provinsi setempat menargetkan jumlah sapi yang diantapulaukan pada 2018&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://bali.bisnis.com/read/20180327/538/757338/asosiasi-petani-tembakau-bertemu-di-lombok-bahas-tantangan-terkini" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/757338/petani-tembakau.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-bali" class="link-channel" title="Bisnis Bali"> Bisnis Bali</a> <div class="time">4 days ago</div> <h2><a href="http://bali.bisnis.com/read/20180327/538/757338/asosiasi-petani-tembakau-bertemu-di-lombok-bahas-tantangan-terkini" title=""> Asosiasi Petani Tembakau Bertemu di Lombok Bahas Tantangan Terkini</a></h2> <div class="description"> Anggota Asosiasi Petani Tembakau Internasional (The International Tobacco Growers Association atau ITGA) di Asia berkumpul di Lombok, Nusa Tenggara Barat, untuk membahas&#8230;</div> </div> </li> <li><a href="http://www.bisnis.com/index"><button class="btn btn-grey center-block">Lihat berita lainya</button></a></li> </ul> </div> <div class="col-sm-4 right right-col" id="wrapper_floating_left"> <div class="widget banner"> <!-- /543654989/SurabayaMediumRectangle2 --> <div id='div-gpt-ad-1498027483814-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498027483814-0'); }); </script> </div> </div> <div class="widget banner"> <!-- /543654989/SurabayaMediumRectangle3 --> <div id='div-gpt-ad-1498027511477-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498027511477-0'); }); </script> </div> </div> <div class="widget editor-choice no-padding"> <div class="title-heading style2"><h2><i class="custom-icon icon-star left"></i> Editor’s Choice <i class="custom-icon icon-star right"></i></h2></div> <ul class="headline"> <li> <a href="http://bali.bisnis.com/read/20180322/537/757316/cegah-skimming-bri-lakukan-pembatasan-jam-operasional-atm" title=""> Cegah Skimming BRI Lakukan Pembatasan Jam Operasional ATM</a> </li> <li> <a href="http://bali.bisnis.com/read/20180320/538/757306/bali-beyond-travel-fair-2018-target-275-buyer-dari-40-negara" title=""> Bali & Beyond Travel Fair 2018 Target 275 'Buyer' Dari 40 Negara</a> </li> <li> <a href="http://bali.bisnis.com/read/20180320/537/757302/festival-pesona-tambora-2018-disokong-lima-kabupaten" title=""> Festival Pesona Tambora 2018 Disokong Lima Kabupaten</a> </li> <li> <a href="http://bali.bisnis.com/read/20180320/538/757301/nusa-tenggara-barat-optimistis-bisa-ekspor-jagung-300.000-ton" title=""> Nusa Tenggara Barat Optimistis Bisa Ekspor Jagung 300.000 Ton</a> </li> <li> <a href="http://bali.bisnis.com/read/20180313/538/757266/sudah-23-kapal-pesiar-sandar-dan-berlabuh-di-benoa" title=""> Sudah 23 Kapal Pesiar Sandar dan Berlabuh di Benoa</a> </li> </ul> </div> <div class="widget banner"> <!-- /543654989/SurabayaMediumRectangle4 --> <div id='div-gpt-ad-1498027537570-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498027537570-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading style3"><h2>Berita Populer</h2> <a href="#"><i class="fa fa-long-arrow-right"></i></a></div> <!-- <a href="#" class="first-headline-img"><img src="http://bali.bisnis.com/assets/regional/images/widget-berita-populer1.jpg" alt="" class="img-responsive"></a> --> <ol class="headline"> </ol> </div> <div class="widget banner"> <a href="http://www.bisnis.com/advertise-with-us/bali.pdf" target="_blank"><img src="http://bali.bisnis.com/assets/regional/images/banner.png" alt="" class="img-responsive"></a> </div> </div></div> </div> </div></div> <footer> <div class="container"> <div class="row"> <div class="col-sm-3"> <a href="http://bisnis.com"><img width="90" height="20" src="http://bali.bisnis.com/assets/regional/images/logo-bisnis-black.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="apps">Dapatkan Kami di:</div> <ul class="apps-icon"> <li><a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8"><i class="fab fa-apple"></i></a></li> <li><a href="https://play.google.com/store/apps/details?id=bisnis.com.official"><i class="fab fa-android"></i></a></li> <li><a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID "><i class="fab fa-blackberry"></i></a></li> </ul> </div> <div class="col-sm-9 text-right"> <ul class="menu-footer"> <li><a href="http://www.bisnis.com/page/about-us">About Us</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf">Advertise with Us</a></li> <li><a href="http://www.bisnis.com/page/contact-us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career">Career</a></li> </ul> </div> </div> <br> <div class="row"> <div class="col-sm-6"> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial; padding-top:25px;">Page rendered in <strong>0.0472</strong> seconds on g9-102</span> <div class="col-sm-6 text-right"> <ul class="socmed"> <li><a href="#"><i class="fab fa-facebook-f"></i></a></li> <li><a href="#"><i class="fab fa-twitter"></i></a></li> <li><a href="#"><i class="fab fa-google-plus-g"></i></a></li> <li><a href="#"><i class="fab fa-youtube"></i></a></li> <li><a href="#"><i class="fab fa-linkedin-in"></i></a></li> <li><a href="#"><i class="fas fa-rss"></i></a></li> </ul> </div> </div> </div></footer> <div class="container text-right"> <a href="#" id="back-to-top" title="Back to top"><i class="fa fa-arrow-circle-up"></i></a> </div> <!-- POPUP LOGIN BISNISID --> <div id="wrapper-login-bid" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <div class="modal-dialog"> <div class="modal-content"> <div class="wrapper-form"> <div class="row"> <div class="col-sm-12"> <div class="wrapper-login-bid"> <a href="javascript:void(0);" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></a> <img src="http://epaper.bisnis.com/assets/images/logo-bid.png" class="img-responsive logo" style="width:200px;" /> <h1 style="margin:0;">Silahkan masuk dengan BisnisID Anda.</h1> <h5 id="error_msg" style="display:none; color:#fff; background:#FE2E2E; border-radius:4px; padding:10px; text-align:center;"> Username atau Password Anda salah! </h5> <form class="form-right-1" method="post" id="form_login" action="http://id.bisnis.com/login"> <input type="hidden" name="referer" value="YmFsaS5iaXNuaXMuY29tL3JlYWQvMjAxODAzMzEvMzk4Lzc3ODUxOS9kZXJieS1rYWx0aW0tbGlnYS0xLWJvcm5lby1mYy10YW5wYS1tYXJsb24tZGEtc2lsdmEtZGktbWFya2FzLW1pdHJhLWt1a2Fy"> <div class="input-group has-feedback"> <input class="form-control" type="text" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!"> <i class="fa fa-smile-o form-control-feedback"></i> </div> <div class="input-group has-feedback"> <input class="form-control" type="password" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!"> <i class="fa fa-key form-control-feedback"></i> </div> <a href="http://id.bisnis.com/forgot" target="_blank">Lupa Password? Klik disini.</a> <button type="submit" class="btn btn-blue">LOGIN</button> </form> </div> <div class="wrapper-socmed"> <i>Atau login dengan</i> <ul> <li><a href="http://id.bisnis.com/twitter" title="Twitter" class="tw" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://id.bisnis.com/linkedin" title="Linkedin" class="li" target="_blank"><i class="fab fa-linkedin-in"></i></a></li> </ul> <p>Belum memiliki BisnisID? <a href="http://id.bisnis.com/registrasi/" target="_blank">Daftar di sini</a></p> </div> </div> </div> </div> </div> </div> </div> <!-- Root element of PhotoSwipe. Must have class pswp. --> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div> </div> <script type="text/javascript" src="http://bali.bisnis.com/assets/regional/js/jquery-1.9.1.min.js"></script> <script type="text/javascript" src="http://bali.bisnis.com/assets/regional/js/bootstrap.min.js"></script> <script type="text/javascript" src="http://bali.bisnis.com/assets/regional/js/jquery.sticky.js"></script> <script type="text/javascript" src="http://bali.bisnis.com/assets/regional/js/jquery.jcarousel.pack.js"></script> <script type="text/javascript" src="http://bali.bisnis.com/assets/regional/js/vendor.js"></script> <script type="text/javascript" src="http://bali.bisnis.com/assets/regional/js/photoswipe.min.js"></script> <script type="text/javascript" src="http://bali.bisnis.com/assets/regional/js/photoswipe-ui-default.min.js"></script> <script type="text/javascript"> $('.homeSearch').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); </script> <script> function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title); } function display_popup_share(base_url, share_url, title) { var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1'); } </script> <script type="text/javascript"> var slug = ""; var ext_video = ""; var ext_pict = ""; var video = ""; var image = ""; jwplayer("container").setup({ file: video, width: "100%", aspectratio: "16:9", image: image, primary: 'html5', stretching: 'fill', modes: [ { type: "html5" }, { type: "flash", src: "player.swf" }, { type: "download" } ] }); </script></body></html>